Sonntag, 16. Dezember 2018, 21:31 UTC+1

Du bist nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-14 von insgesamt 14.

Montag, 4. Oktober 2004, 23:55

Forenbeitrag von: »vti1«

heckwischer kabelbelegung bei eg-civic

danke erstmal ist das der schaltplan von einem eg-civic? mfg. vti1

Montag, 4. Oktober 2004, 17:44

Forenbeitrag von: »vti1«

RE: heckwischer kabelbelegung bei eg-civic

weiss das wirklich keiner?

Sonntag, 3. Oktober 2004, 23:53

Forenbeitrag von: »vti1«

heckwischer kabelbelegung bei eg-civic

hallo. kann mir jemand die steckerbelegung vom heckwischer bei einem eg5 (wird aber eh bei allen eg-civics gleich sein) sagen? es gehen 4 kabel nach hinten-3 davon weiss ich: schwarz=masse, schwarz-grün=zündungsplus, grün=schalter minus, hellgrün-schwarz=??? weiss jemand für was das hellgrün-schwarze kabel gut ist? weil in dem hab ich keinen strom. kanns an dem liegen dass mein heckwischer nicht mehr geht? danke im voraus.

Dienstag, 14. September 2004, 04:54

Forenbeitrag von: »vti1«

motor stirbt immer ab

haben das relais jetzt nachgelötet (soll ja auch helfen), aber er springt noch immer nicht an könnte ein anderes relais zum testen morgen bekommen, ist aber von einem 75 oder 90PS-igen ED-civic. sind die relais von den ED-civics gleich wie beim ED9? mfg. PS. ²santi1: wie genau kann ich das relais überbrücken? kenn mich damit eher weniger aus.

Sonntag, 12. September 2004, 07:23

Forenbeitrag von: »vti1«

motor stirbt immer ab

so, haben gestern alles mögliche versucht-doch er läuft noch immer nicht benzinpumpenrelai ists schon mal nicht weils jedesmal beim zündung aufdrehn schaltet (klick macht) dann haben wir die verteilerkappe auf verschleiss überprüft-passt auch alles. zündfunken haben wir auch kontrolliert, stimmt auch alles-läuft auf allen 4 zylindern. fehlercode hab ich auch keinen. dann sind wir aber draufgekommen dass kein benzin durch den schlauch zur einspritzrampe kommt. es kommt nur die kurze zeit immer wa...

Samstag, 11. September 2004, 00:15

Forenbeitrag von: »vti1«

motor stirbt immer ab

hallo. bei meinem ED9 geht der motor seit gestern meistens nach dem starten gleich wieder aus oder er stottert eine zeit lang dahin bis er dann abstirbt. er nimmt kein gas an (wenn ich mehr gas gebe stirbt er sofort wieder ab), hört sich fast so an wie er nur auf 2 oder 3 zylinder laufen würde. fehlercode wird auch keiner angezeigt. ECU u. hazzard reset haben auch nichts gebracht was kann da sein? bitte helft mir

Samstag, 19. Juni 2004, 17:32

Forenbeitrag von: »vti1«

ed9 federn in eg2?

weil ich aus österreich bin, u. bei uns eine mindestbodenfreiheit von 11 cm fürs typisieren verlangt wird. und weil ich mir dafür keine neuen federn kaufen will u. ich noch meine originalen ed9 federn rumliegen hab wollte ich die vorübergehend einbauen. oder wisst ihr sonst noch eine möglichkeit meinen del sol um 1-2cm höher zu bekommen? hab schon so "Spring Distance Kits" für'n eg2 gefunden, aber die gibts nur für hinten (2cm) und was mach ich vorne?

Freitag, 18. Juni 2004, 18:38

Forenbeitrag von: »vti1«

raid hp pole position

ein blaues hab ich eh schon, will aber unbedingt das Pole Position in blau-schwarz

Freitag, 18. Juni 2004, 17:19

Forenbeitrag von: »vti1«

raid hp pole position

habens beide nicht hat sonst noch jemand einen tipp?

Freitag, 18. Juni 2004, 04:49

Forenbeitrag von: »vti1«

ed9 federn in eg2?

hallo. weiss jemand ob die original federn vom ed9 in den del sol (eg2) passen?

Freitag, 18. Juni 2004, 04:47

Forenbeitrag von: »vti1«

raid hp pole position

hallo. weiss jemand wo ich noch dieses sportlenkrad in blau-schwarz bekomme? -> http://www.raid-rdi.com/deutsch/interieu…ross/043327.jpg weil raid selbst hat es nicht mehr. danke im voraus

Dienstag, 1. Juni 2004, 17:54

Forenbeitrag von: »vti1«

welche farbe ist das?

danke, aber ich kenn ja nichtmal frauenfeld-da ich aus österreich bin vielleicht weiss es doch wer anders?

Dienstag, 1. Juni 2004, 05:26

Forenbeitrag von: »vti1«

standfüsse für heckspoiler

ich möchte den grossen heckspoiler (glaub shogun) den gleichen wie sid hat, auf meinen del sol basteln, NUR: ist mir der spoiler etwas zu niedrig. hab aber gehört dass es so eine art standfüsse dafür gibt die unter den spoiler kommen damit er etwas höher ist. stimmt das? und falls ja wo bekomm ich die? kann sie niergends finden danke schonmal

Dienstag, 1. Juni 2004, 01:48

Forenbeitrag von: »vti1«

welche farbe ist das?

hallo. hab unter den bildern bei der gallery (vom 09. Mai 2004-Tuningdays Chur) einen neongrünen civic gesehen. ist auf seite 1, die letzten 2 bilder. weiss jemand wie dieser lack heisst? oder wo ich ihn bekommen kann? find den einfach nur danke im voraus mfg.