Montag, 18. Juni 2018, 07:41 UTC+2

Du bist nicht angemeldet.

  • Anmelden
  • Registrieren

CIVIC EK4

HighSociety of HondaHolics

Registrierungsdatum: 16. Juni 2005

Beiträge: 846

Fahrzeug: Civic EK4 Indy, CBR 600 limited Edition

Wohnort: Sulgen TG

41

Mittwoch, 26. August 2009, 09:21

War gestern bei Marco und habe deine EX EP gesehen.

Sieht wirklich gut aus mit den Farben.
Vorallem die Stühle sind geil <sabberlappen>
Sind das echte Mugen?
Auto-Cross Switzerland www.auto-x.ch

Jerry

HondaHolics-Senior

Registrierungsdatum: 4. April 2004

Beiträge: 5 244

Fahrzeug: VW Polo

Wohnort: bi dim mami

42

Mittwoch, 26. August 2009, 09:26

Sind das echte Mugen?

beatrush

HighSociety of HondaHolics

Registrierungsdatum: 5. November 2008

Beiträge: 796

43

Mittwoch, 26. August 2009, 09:34

Kolleg hat einen Motor schaden geschafft

Mhm...ist er sicher alleine daran Schuld...

a_style

MemberPlus

Registrierungsdatum: 3. April 2009

Beiträge: 57

Fahrzeug: Honda Civic Type R -EP3

Wohnort: Swizzerland | AG

44

Mittwoch, 26. August 2009, 16:51

Hmm jah das ist eine andere frage, wenn er so gefahren ist wie ers sagt, dann nein. dann hätte es mir auch passiren können. erste Garage sagt zu wenig Öl, lampe habe aber nicht geleuchtet sagt kollege.

Jerry

HondaHolics-Senior

Registrierungsdatum: 4. April 2004

Beiträge: 5 244

Fahrzeug: VW Polo

Wohnort: bi dim mami

45

Mittwoch, 26. August 2009, 17:27


Loeffel

HighSociety of HondaHolics

Registrierungsdatum: 26. September 2008

Beiträge: 817

Fahrzeug: 93' 200SX Husqvarna TE 610 04' GSX-R 600

Wohnort: Bülach

46

Mittwoch, 26. August 2009, 18:01

Bin manchmal echt nicht der hellste, aber bitte
Service Arbeiten, Reifen wechseln, sonstige Arbeiten Raum Bülach <------ PN 8)

Hondawhitey

SuperMember

Registrierungsdatum: 6. Dezember 2008

Beiträge: 347

Fahrzeug: Sold:EK4K20 New:FK2-R

Wohnort: BE

47

Mittwoch, 26. August 2009, 20:39

Also ich hätte ein schlechtes gewissen, wenn man bei 8000rpm ist und die Oil lampe kommt............. :cursing:

Das würde ich vorher Kontrollieren, nicht erst dann nachfüllen wenn die Oil lampe kommt <what>

Marco S.

HighSociety of HondaHolics

Registrierungsdatum: 29. September 2008

Beiträge: 868

Fahrzeug: Alfa 147, Honda S2000

Wohnort: Fribourg

48

Mittwoch, 26. August 2009, 21:01

hey,

also wenn wirklich ein S2000 als nächstes kommen sollte, solltest du, wenn es wirklich
am oil gelegen hat, besser darauf acht geben den der s2k verleidet solche fehler ganz und
gar nicht ;)

nur so als tipp :)

gruss marco s.

wr_freak

MemberDeluxe

Registrierungsdatum: 13. April 2009

Beiträge: 447

Fahrzeug: Civic EE4, ZX-10R, CR 250 R5

Wohnort: Flawil, Hohndorf Sa.

49

Donnerstag, 27. August 2009, 07:43

1. wenn man im auto sitzt gibts unten links so nen Hebel, dann hört man vor der Frontscheibe ein leicht blechernet "rump"
2. aussteigen
3. haube öffnen
4. zurück ins Haus Lappen holen
5. Ölmessstab ziehen (das schwarze Teil beim roten grossen Deckel links)
6. putzen
7. das teil nochmal reinstecken und wieder ziehen
8. gucken
9. evtl. wieder ins Haus um Öl zu holen

K20 und F20 brauchen Öl!!!

Jerry

HondaHolics-Senior

Registrierungsdatum: 4. April 2004

Beiträge: 5 244

Fahrzeug: VW Polo

Wohnort: bi dim mami

50

Donnerstag, 27. August 2009, 07:51

lol jede motor brucht öl, jede

Quick

HondaHolics-Team

Registrierungsdatum: 4. April 2004

Beiträge: 6 478

Fahrzeug: CTR*Mugen*30th ; Pampersbomber IV ; EE8

Wohnort: Olten

51

Donnerstag, 27. August 2009, 08:27

Meistens, wenn Öllampe kommt ist eh schon zu spät, ausser bei mein Ex EE9 & Opel Astra <holy>
ITR Recaro / ITR Teile/ Carbon / CTR Parts usw...
Hondaholics Schlüsselbänder
HondaHolics on Facebook
KW Gewindefahrwerke und ST Gewindefahrwerke für alle Automarken zu guten konditionen --> PN

a_style

MemberPlus

Registrierungsdatum: 3. April 2009

Beiträge: 57

Fahrzeug: Honda Civic Type R -EP3

Wohnort: Swizzerland | AG

52

Donnerstag, 27. August 2009, 09:27

Aber jah hehe was will man machen... geschehen ist geschehen :huh:
Hoffe jetzt wird besser aufgepasst mit dem neuen Motor.
Ich meine wieso es genau passiert ist (ob wirklich wegen öl) weiss ich ja nicht, war nicht dabei.

Jetzt hat er ja den neuen Motor, wird aufgepasst hat er gesagt.
Da es sein erster Honda ist, habe ihm schon beigebracht immer schön zu und öl zu kontrolliren

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »a_style« (27. August 2009, 09:32)


Civic Red

HighSociety of HondaHolics

Registrierungsdatum: 17. September 2005

Beiträge: 2 581

Wohnort: Am Zürichsee

53

Samstag, 29. August 2009, 21:56

kann mich noch gut an deinen anderen Thread über deine Motor Probleme errinnern Darum habe ich eher eine andere vermutung oder hast du da mal was machen lassen

a_style

MemberPlus

Registrierungsdatum: 3. April 2009

Beiträge: 57

Fahrzeug: Honda Civic Type R -EP3

Wohnort: Swizzerland | AG

54

Sonntag, 30. August 2009, 16:35

kann mich noch gut an deinen anderen Thread über deine Motor Probleme errinnern Darum habe ich eher eine andere vermutung oder hast du da mal was machen lassen
Ja hatte es machen lassen, doch die motor lape kam trotzdem plötzlich und verschwand auch rasch, grage meinte das sei irgendwo ein elektronik problem..kann natürlich auch zusammenhngend sein mit dem jetzigen Motor schaden.. :(

Jedenfalls ist das Auto Seit gestern wieder auf der strasse unterwegs, dank zoa..

Thema bewerten