Sonntag, 18. November 2018, 13:04 UTC+1

Du bist nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HondaHolics Blackboard. Falls dies dein erster Besuch auf dieser Seite ist, lese dir bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Samurai

MemberDeluxe

Registrierungsdatum: 18. Mai 2005

Beiträge: 385

Fahrzeug: Integra DC2

Wohnort: ZH

1

Mittwoch, 23. September 2009, 12:28

ITR Zentralferriegelung Defekt

Hi.

Di ZV meines ITR hatte in den letzten Monaten ab und zu mal nen Aussetzer. Aber nun geht gar nix mehr.

Die Stecker beim Schloss und die Sicherung sehen normal aus. Und an einen Kabelbruch glaub ich bei dem Auto nicht so recht.

Kennt einer von euch das Problem, oder weiss woran es sonst noch liegen kann?

Gruss -Matt

Giraph

MemberDeluxe

Registrierungsdatum: 30. März 2004

Beiträge: 589

Fahrzeug: DC2, Swift

Wohnort: Zentralschweiz

2

Mittwoch, 23. September 2009, 20:22

Hi

Ich nehme mal an, du schliesst mit dem Schlüssel die Fahrertüre auf/zu, aber auf der Beifahrerseite tut sich nichts?!

Hatte ich auch mal und untersuchte zuerst den Stellmotor der Beifahrertür, der war aber i.O. Dann hab ich entdeckt, dass auf der Fahrerseite der Schalter vom Schloss harzte. Hatte das ganze Schloss mit WD40 behandelt und von da an war gut. Dieser Schalter detektiert, ob die Fahrertüre ver-/entriegelt ist und löst den Stellmotor der Beifahrertür aus.

Versuch mal ob durch häufiges hin- und herschalten des Schlosshebels (der Fahrertür-Innenseite), das Beifahrerschloss mal nen Wank macht.

Samurai

MemberDeluxe

Registrierungsdatum: 18. Mai 2005

Beiträge: 385

Fahrzeug: Integra DC2

Wohnort: ZH

3

Donnerstag, 24. September 2009, 17:01

Hi.
Das mit dem hin und her- riegeln hat leider nicht funktioniert. Ich hab dann den Schalter den du erwähnt hast ausgebaut und die Kontakte wieder zurechtgebogen. Das war vielleicht ein filigranes Teil! Nun funktioniert die ZV wieder.
Besten Dank für die Info.

Gruess

Giraph

MemberDeluxe

Registrierungsdatum: 30. März 2004

Beiträge: 589

Fahrzeug: DC2, Swift

Wohnort: Zentralschweiz

4

Donnerstag, 24. September 2009, 21:00

glückwunsch :thumbsup:

Ähnliche Themen

Thema bewerten