Samstag, 20. Oktober 2018, 10:21 UTC+2

Du bist nicht angemeldet.

  • Anmelden
  • Registrieren

AGGRO_ED9

HighSociety of HondaHolics

Registrierungsdatum: 4. April 2004

Beiträge: 4 208

Fahrzeug: Audi S3 1.8T APY

Wohnort: Nähe Bülach

21

Donnerstag, 23. September 2004, 22:00

Zitat

Original von Pearl
Meiner macht dicht bei 7500 rum. Dann fängt er an, "hohl" zu drehen. Den vierten fahr ich gern bis in den Begrenzer :D
Aber nur ganz kurz. Will ihn ja nicht zu Tode fahren (obwohl sich bisher noch keiner beschwert hat.. ;))


4. gang im Begrenzer ist dann so bei ca. 200 Km/h!!!
Das können wir bei uns sehr sehr selten fahren! Und wenn mans fährt, muss man aufpassen...
Hab auch schon die Grünen überholt mit Tacho 200!!! <holy>
Das Mass der Dinge: 5-Zylinder und 4 Ringe!

blackCRX

MemberPlus

Registrierungsdatum: 27. Juli 2004

Beiträge: 47

Fahrzeug: Honda CRX EE8

Wohnort: AG

22

Freitag, 24. September 2004, 18:54

hallo!

nein, leistung kommt nur bis ca 7000touren danach dreht er einfach noch hoch! und begrenzen tut er gerade vor dem tachorand!
andere frage, wie viel touren habt ihr in eurem ed9 bei 100km/h (5. gang)?
bei 200km/h habe ich ca 7000 touren (im 5. gang).

hat jemand erfahrung gemacht, mit einem benzindruckregler?

AGGRO_ED9

HighSociety of HondaHolics

Registrierungsdatum: 4. April 2004

Beiträge: 4 208

Fahrzeug: Audi S3 1.8T APY

Wohnort: Nähe Bülach

23

Freitag, 24. September 2004, 19:11

Zitat

Original von blackCRX
hallo!

nein, leistung kommt nur bis ca 7000touren danach dreht er einfach noch hoch! und begrenzen tut er gerade vor dem tachorand!
andere frage, wie viel touren habt ihr in eurem ed9 bei 100km/h (5. gang)?
bei 200km/h habe ich ca 7000 touren (im 5. gang).

hat jemand erfahrung gemacht, mit einem benzindruckregler?


Bei 100 im 5. ziemlich genau 3000 U/min...
Hatte mal 220 auf der Uhr und war so bei 6800 U/min...
Das Mass der Dinge: 5-Zylinder und 4 Ringe!

moonman

HondaHolics-Senior

Registrierungsdatum: 28. März 2004

Beiträge: 1 745

Fahrzeug: R-11738

Wohnort: beim grössten Staudrehkreuz der Schweiz

24

Freitag, 24. September 2004, 21:18

hey blackCRX, du bist von rohr??
mein cousin wohnt (noch) dort hinten am heuweg. bin ab und zu dort, vor allem wenn ich bei winu war *g*

sorry, meine drehzahlen weiss ich nicht auswendig <holy>

blackCRX

MemberPlus

Registrierungsdatum: 27. Juli 2004

Beiträge: 47

Fahrzeug: Honda CRX EE8

Wohnort: AG

25

Samstag, 25. September 2004, 09:36

hm.... dan stimmt wohl irgendwas mit meiner drehzahlanzeige nicht! habe bei 100km/h im 5. gang knapp 4000 touren.

@moonman

könnte es sein, das du ein chinesisches zeichen auf der heckscheibe hast?
hm... heuweg? ist das bei der renaultgarage in der nähe? wie heisst den dein cousin? und was fähr er? kannst dich ja mal melden, falls du in rohr bist!

wünsche allen ein schönes wochenende....

AGGRO_ED9

HighSociety of HondaHolics

Registrierungsdatum: 4. April 2004

Beiträge: 4 208

Fahrzeug: Audi S3 1.8T APY

Wohnort: Nähe Bülach

26

Samstag, 25. September 2004, 13:58

Zitat

Original von blackCRX
hm.... dan stimmt wohl irgendwas mit meiner drehzahlanzeige nicht! habe bei 100km/h im 5. gang knapp 4000 touren.



Mit deiner Anzeige stimmt definitiv was nicht!!!
4000 U/min bei 100 Km/h wären ja extrem viel!!! <nooo!>
Also ich hab eben so 2900 bis 3000... ;)
Das Mass der Dinge: 5-Zylinder und 4 Ringe!

moonman

HondaHolics-Senior

Registrierungsdatum: 28. März 2004

Beiträge: 1 745

Fahrzeug: R-11738

Wohnort: beim grössten Staudrehkreuz der Schweiz

27

Samstag, 25. September 2004, 14:05

Zitat

Original von blackCRX
hm.... dan stimmt wohl irgendwas mit meiner drehzahlanzeige nicht! habe bei 100km/h im 5. gang knapp 4000 touren.

@moonman

könnte es sein, das du ein chinesisches zeichen auf der heckscheibe hast?
hm... heuweg? ist das bei der renaultgarage in der nähe? wie heisst den dein cousin? und was fähr er? kannst dich ja mal melden, falls du in rohr bist!

wünsche allen ein schönes wochenende....


nee, keine kleber am auto ;-)
heuweg ist kurz nach der autostrasse-abfahrt. dort hats so ne alternative kirche........
gleich eingangs dorf hats ne garage aber weiss grad nicht, obs renault ist.
mein cousin hatte mal nen blauen ford probe aber jetzt fährt er velo :-) seine frau hat so nen kleinen hyundai....

also meine drehzahl ist bei 4000 mit etwa 140km/h auf der bahn.....

Jery

HondaHolics-Senior

Registrierungsdatum: 4. April 2004

Beiträge: 5 244

Fahrzeug: VW Polo

Wohnort: bi dim mami

28

Samstag, 25. September 2004, 17:39

Zitat

Original von moonman
also meine drehzahl ist bei 4000 mit etwa 140km/h auf der bahn.....


bei mir bei ca. 120km/h! <confused> <rotaeye>

gruss

Jery, der sich jetzt gerade den rücken kaputt gemacht hat beim tisch-tragen!! <nervous>

AGGRO_ED9

HighSociety of HondaHolics

Registrierungsdatum: 4. April 2004

Beiträge: 4 208

Fahrzeug: Audi S3 1.8T APY

Wohnort: Nähe Bülach

29

Samstag, 25. September 2004, 19:56

Zitat

Original von Jery

Zitat

Original von moonman
also meine drehzahl ist bei 4000 mit etwa 140km/h auf der bahn.....


bei mir bei ca. 120km/h! <confused> <rotaeye>

gruss

Jery, der sich jetzt gerade den rücken kaputt gemacht hat beim tisch-tragen!! <nervous>


4000 U/min entsprechen bei mir auch etwa 140 Km/h...
Moonman und ich haben wohl nen genauen CRX erwischt... :D

@Jery:
Wäre lieber mitgekommen mit dir...
Hab keine der beiden Endstufen ersteigert... <cry>
Das Mass der Dinge: 5-Zylinder und 4 Ringe!

Simonini

SuperMember

Registrierungsdatum: 9. September 2004

Beiträge: 253

Fahrzeug: S2K

30

Sonntag, 26. September 2004, 16:44

Wegen dem Ruckeln:

Was mir aufgefallen ist: im Sommer ist das Ruckeln sozusagen verschwunden. Bei Monsunwetter wie jetzt und tiefen Temp. fängt es wieder an. Das äussert sich durch unwillige Gasannahme und Teillastzuckeln nach dem Kaltstart.
Was mir auch aufgefallen ist: Im Sommer habe ich einmal den Motor gewaschen und bin ziemlich unvorsichtig gewesen: habe alles mit Hochdruck abgespritzt. Danach war auch für ca. 2 Tage die Hölle los.
Könnte das Ruckeln was mit Feuchtigkeit zu tun haben?

AGGRO_ED9

HighSociety of HondaHolics

Registrierungsdatum: 4. April 2004

Beiträge: 4 208

Fahrzeug: Audi S3 1.8T APY

Wohnort: Nähe Bülach

31

Sonntag, 26. September 2004, 17:22

Zitat

Original von Simonini
Wegen dem Ruckeln:

Was mir aufgefallen ist: im Sommer ist das Ruckeln sozusagen verschwunden. Bei Monsunwetter wie jetzt und tiefen Temp. fängt es wieder an. Das äussert sich durch unwillige Gasannahme und Teillastzuckeln nach dem Kaltstart.
Was mir auch aufgefallen ist: Im Sommer habe ich einmal den Motor gewaschen und bin ziemlich unvorsichtig gewesen: habe alles mit Hochdruck abgespritzt. Danach war auch für ca. 2 Tage die Hölle los.
Könnte das Ruckeln was mit Feuchtigkeit zu tun haben?


Nach der Motorwäsche sollte unbedingt der Zündverteiler ausgeblasen werden!!!

Kann sein, dass deine Verteilerkappe Haarrisse hat, und so bei schlechtem Wetter Feuchtigkeit rein kommt...

Bei mir ist der gesammte Verteiler neu... Deshalb wohl kein Problem damit!!! Hat jetzt aber auch schon wieder 30'000 KM!!! <nooo!>
Das Mass der Dinge: 5-Zylinder und 4 Ringe!

blackCRX

MemberPlus

Registrierungsdatum: 27. Juli 2004

Beiträge: 47

Fahrzeug: Honda CRX EE8

Wohnort: AG

32

Montag, 27. September 2004, 21:35

hm... kann sein dass ich beim led einlöten etwas verstellt habe oder so.. ! <cool2>

dies wird wohl auch der grund für meinen späten abriegelungspunkt sein!
naja, imerhin blaue beleuchtung! hehe... <love>

@moonman

hm.. kenne deinen cousin nicht! aber falls du mal in der gegend bist, kanns dich ja melden!

Thema bewerten