Samstag, 24. Februar 2018, 21:14 UTC+1

Du bist nicht angemeldet.

  • Anmelden
  • Registrieren

Registrierungsdatum: 11. Januar 2009

Beiträge: 7

Fahrzeug: Honda S2000

Wohnort: Schweiz

1

Montag, 10. Oktober 2016, 19:01

Metallisches Knirschen an der Hinterachse bei meinem S2000

Hat evtl. jemand eine Erklärung zu meinem Problem ?

Mein S2000 hat seit gut einer Woche ein ganz komisches metallisches Geräusch an der Achse hinten links. Das Fahrzeug weist jetzt 100'000 km auf.
Der Reifen und die Felge kann es nicht sein ( wurden ausgetauscht) und die Bremsbeläge sind fast neu.
Die Antriebswelle ist es auch nicht, die wurde mit einem Stethoskop abgehört und tönt lupenrein.

Ich war vor gut einer Woche im Bündnerland und befuhr eine sehr steile Naturstrasse bei der es dann auch entsprechend Staub aufgebwirbelt hat.
Ein ähnliches Geräusch meine ich schon vor ca. 2-3 Jahren im Frühjahr gehabt zu haben; damals hat sich zwischen der Bremsscheibe und dem
Flansch der Antriebswelle Rost angesammelt, der dann auch so ein komisches Knirschen verursachte.
Könnte es sein, dass sich der aufgewirbelte Staub auch wieder dort angesammelt hat und nun für dieses Geräusch verantwortlich ist.

Mein Garagist tippt eher auf das Radlager hin. Hat jemand von Euch Erfahrungen, wie lange so ein Radlager im S2000 hält; fahre eigentlich nur kurvenreiche Strassen und das relativ zügig.

Komisch für mich ist einfach die Tatsache, dass wenn ich meinen S2000 im kalten Zustand bewege, dieses Geräusch nicht zu hören ist. Erst nach einigen Autobahnkilometern wird es dann wieder hörbar. Da sich Metall ja bei Wärme ausdehnt, könnte die These von meinem Garagisten evtl. doch richtig sein. Je wärmer die Teile (Bremsscheibe, Radlager etc.) sind, desto lauter ist auch das Geräusch.

Gruss und Dank für mögliche Hinweise

Flo

Member of Curb Nerds

Registrierungsdatum: 15. Dezember 2005

Beiträge: 3 070

Fahrzeug: S2000

2

Dienstag, 11. Oktober 2016, 13:59

Kennst Du die Seite www.s2k.de ? Dort gibt's extra einen Geräusche-Thread und wohl die besten S2K Spezialisten von denen ich bisher gehört habe. ;-)

Versuchs mal dort!
---

HSMM

PowerMember

Registrierungsdatum: 2. April 2007

Beiträge: 128

Fahrzeug: CW2, S2000, EK4 Turbo

Wohnort: Thurgau

3

Dienstag, 11. Oktober 2016, 18:48

Ich vermute auch das Radlager. Im Thread auf S2K habe ich die Symptome in meinem eigenen Fall beschrieben, vielleicht erkennst Du einiges darin wieder.

Man denkt schon nicht sofort daran, dass es das sein könnte. Ich war damals heilfroh, als man es identifizieren und beheben konnte 8)

Quick

HondaHolics-Team

Registrierungsdatum: 4. April 2004

Beiträge: 6 383

Fahrzeug: CTR*Mugen*30th ; Pampersbomber IV ; EE8

Wohnort: Olten

4

Dienstag, 11. Oktober 2016, 20:01

Evtl. Mit Infrarot Temperaturmesser nach dem Fahren link und rechts Temperatur vergleichen.
ITR Recaro / ITR Teile/ Carbon / CTR Parts usw...
Hondaholics Schlüsselbänder
HondaHolics on Facebook
KW Gewindefahrwerke und ST Gewindefahrwerke für alle Automarken zu guten konditionen --> PN

orca

HondaHolics-Team

Registrierungsdatum: 3. April 2004

Beiträge: 10 888

Fahrzeug: S2000 | Accord Tourer Type S

Wohnort: cherryfields

5

Dienstag, 11. Oktober 2016, 22:34

Würde auch auf das Radlager tippen. Die Bremssättel an der Hinterachse haben auch oft Probleme, weil der Kolben nicht mehr ganz reingeht, aber das würdest du riechen.
HondaHolics on Facebook

Follow us: Twitter @hondaholics | Instagram hondaholics.offical

Registrierungsdatum: 14. Juni 2017

Beiträge: 6

Fahrzeug: Honda S2000 AP1 (jg 2000) / VW Golf IV GTI (AGU) 250PS

Wohnort: Lenzburg

6

Dienstag, 11. Juli 2017, 13:47

Radlager

Hallo

ich hatte vor 2 Jahren das gleiche Problem und wusste nicht weiter, am schluss hat sich herausgestellt dass es die Radlager waren
:) NA (naturally aspirated)

Thema bewerten