Mittwoch, 12. Dezember 2018, 19:34 UTC+1

Du bist nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HondaHolics Blackboard. Falls dies dein erster Besuch auf dieser Seite ist, lese dir bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Sven_bl

MemberPlus

Registrierungsdatum: 25. April 2006

Beiträge: 65

Fahrzeug: EE9

Wohnort: Diessenhofen TG

1

Montag, 5. Februar 2007, 21:40

Merkwürdiges Geräusch

Hallo

Habe seit mein wagen beim mech war so ein eigenartiges geräusch beim beschleunigen, so ein dumpfes rattern irgendwie. keine ahnung an was es liegen könnte?
Er beschleunigt nicht mehr richtig und ab und zu läuft er wider normal und dann wider dieses dumpf geräusch. <nervous>

sorry fals dieses thema schon ein mal durchekaut wurde, wusste nicht genau mit welchem begrif ich suchen sollte. :(
Ich hab mehr PS als du Endgeschwindigkeit

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sven_bl« (5. Februar 2007, 21:40)


road runner

PowerMember

Registrierungsdatum: 13. August 2006

Beiträge: 111

Wohnort: 5036 Oberentfelden

2

Montag, 5. Februar 2007, 22:47

Vielleicht lieg ich jetzt voll daneben aber so ne Ferndiagnose ist recht schwer ;)

Es kann nicht sein das Dein mech Deinem Wagen ne Motorwäsche verpasst hat und Du Zündaussetzer hast?
Ja zum Motorsport <thumbsup>

Sven_bl

MemberPlus

Registrierungsdatum: 25. April 2006

Beiträge: 65

Fahrzeug: EE9

Wohnort: Diessenhofen TG

3

Dienstag, 6. Februar 2007, 04:57

Doch hat er, merci für den tipp
Ich hab mehr PS als du Endgeschwindigkeit

Quick

HondaHolics-Team

Registrierungsdatum: 4. April 2004

Beiträge: 6 601

Fahrzeug: CTR*Mugen*30th ; Pampersbomber IV ; EE8

Wohnort: Olten

4

Dienstag, 6. Februar 2007, 07:28

Bei mein EE8 hatte ich nach dem Motorenwäsche immer ein ruckeln beim Beschleunigen gehabt! Im Stand hat es am Auspuffende angehört wie ein Boxermotor <joker>
Diagnose= In allen Zylinderverbrennungsraum unterhalb der Kerze war ca. 0.1dl Wasser drinnen <amkopfkratz>! Nachdem ich das ganze wasser rausgepumt hatte, wars wieder normal <thumbsup>
ITR Recaro / ITR Teile/ Carbon / CTR Parts usw...
Hondaholics Schlüsselbänder
HondaHolics on Facebook
KW Gewindefahrwerke und ST Gewindefahrwerke für alle Automarken zu guten konditionen --> PN

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Quick« (6. Februar 2007, 07:28)


Sven_bl

MemberPlus

Registrierungsdatum: 25. April 2006

Beiträge: 65

Fahrzeug: EE9

Wohnort: Diessenhofen TG

5

Dienstag, 6. Februar 2007, 14:49

Sop ziemlich die gleichen beschwerden hat meiner auch, muss eh noch zum mech. er soll gleich gucken.
Ich hab mehr PS als du Endgeschwindigkeit

Quick

HondaHolics-Team

Registrierungsdatum: 4. April 2004

Beiträge: 6 601

Fahrzeug: CTR*Mugen*30th ; Pampersbomber IV ; EE8

Wohnort: Olten

6

Dienstag, 6. Februar 2007, 16:00

Einfach Kerzen raus und mit Luftpistole rauspusten <sick>
Besser wäre raussaugen <gotit>
ITR Recaro / ITR Teile/ Carbon / CTR Parts usw...
Hondaholics Schlüsselbänder
HondaHolics on Facebook
KW Gewindefahrwerke und ST Gewindefahrwerke für alle Automarken zu guten konditionen --> PN

Sven_bl

MemberPlus

Registrierungsdatum: 25. April 2006

Beiträge: 65

Fahrzeug: EE9

Wohnort: Diessenhofen TG

7

Dienstag, 6. Februar 2007, 17:06

Problem gelöst, wasser an der kerze und 2 verschiedene sorten kerzen die mein vorgänger noch eingebaut hat <fire>
Ich hab mehr PS als du Endgeschwindigkeit

Integrafreak

MemberDeluxe

Registrierungsdatum: 11. April 2004

Beiträge: 627

Fahrzeug: Civic Aerodeck-R

Wohnort: Hofstetten

8

Dienstag, 6. Februar 2007, 18:33

<sick>warja ein supermech. hoffe du hast mal ruhe mit der kiste <sleeping>

Acidesign

HighSociety of HondaHolics

Registrierungsdatum: 20. Februar 2005

Beiträge: 4 934

Fahrzeug: EK9 | HLS30 | GJ

Wohnort: SH / Switzerland

9

Mittwoch, 7. Februar 2007, 16:48

hehe, dann war ich ja gar nicht so falsch mit meiner telefon-diagnose :D

My real JDM RHD EK9 & S30Z Project build Blog -->klick<--

Thema bewerten