Sonntag, 24. Juni 2018, 08:58 UTC+2

Du bist nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HondaHolics Blackboard. Falls dies dein erster Besuch auf dieser Seite ist, lese dir bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

CRXpower

PowerMember

Registrierungsdatum: 30. Dezember 2011

Beiträge: 126

Fahrzeug: blue EE8 , Megane Cabrio

Wohnort: AG

1

Montag, 15. August 2016, 16:18

70 A Hauptsicherung EE8

Hallo zusammen.

Langsam bin ich am verzweifeln. <nervous>
Habe dummerweise die Autobatterie in den EE8 falsch herum reingetan , habe den Fehler bemerkt aber da hatten die Plus Minus Pole schon Kontakt mir der Batterie und die 70 A Sicherung ging kaput.

Neue Sicherung rein, ( vorher Batterie abgeklemmt ) Zündung ein, alles gut, diverse Leuchten zeigen im Cockpit an, dann Zündschlüssel weiter gedreht
um den Motor zu starten, ein kurzes Päng vorne und es geht nichts mehr.
2 mal durchgespielt immer mit dem gleichen Ausgang.

Weiss jemand was los ist?
Zu einem Garagisten kann ich nicht weil der EE8 ja so nicht fährt.
Welcher Garagist könnte zu mir kommen und das beheben?
Wohne in Baden AG. Anfahrts und Heimweg übernehme ich.
Schaue das ich neue Sicherungen bei mir habe.

Habe kein Lesegerät zum alles ausmessen etc.

Danke für eure Hilfe

HondaJDM

MemberPlus

Registrierungsdatum: 30. Januar 2015

Beiträge: 54

Fahrzeug: Civic EG9 | M3 F80 | Fiat Panda 1000 i.e | Passat 1.8T

Wohnort: Fribourg

2

Montag, 15. August 2016, 21:19

Ciao

Eine Ferndiagnose ist so schwierig. Hast du schon mal die Kabel vorher überprüft bezüglich einem Kurzschluss beim Starten? Steuergerät könnte beim verpolen auch das zeitliche gesegnet haben..Würde das Auto am besten abschleppen (Zündung funtkioniert ja noch laut deiner Aussage). Danach Blinkercode auslesen wenn möglich...
Grüsse
Grüsse Yannick
///M Power
VTec Power

H-Power

HighSociety of HondaHolics

Registrierungsdatum: 20. Februar 2006

Beiträge: 887

Fahrzeug: Minty Fresh EJ1,CM2 Tourer, Buell XB12S

Wohnort: BE -H'B

3

Montag, 15. August 2016, 21:24

Alle Sicherungen checken. ECU sicheheitshalber ersetzen dann sollte es wieder funktionieren
Minty Fresh B-Series

Gohst_oc

MemberDeluxe

Registrierungsdatum: 4. Mai 2011

Beiträge: 422

Fahrzeug: Civic EP3

Wohnort: Region Bern

4

Dienstag, 16. August 2016, 12:24

Sowas heikles wie ne ECU ist doch i.d.R gegen Verpolung geschützt?
Aber diverse Relais vielleicht nicht?

CRXpower

PowerMember

Registrierungsdatum: 30. Dezember 2011

Beiträge: 126

Fahrzeug: blue EE8 , Megane Cabrio

Wohnort: AG

5

Dienstag, 16. August 2016, 15:18

Wer hat Zeit ?

Welcher Hondaspezialist hat Zeit zu mir zu kommen um dieses Problem zu lösen?
Anfahrt und Heimweg werden bezahlt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »CRXpower« (16. August 2016, 16:31)


Hondarulez

SuperMember

Registrierungsdatum: 9. Mai 2004

Beiträge: 293

Fahrzeug: Logo GA3; Stream RN3-R; Jazz GE3 Mugen

Wohnort: Niederbipp / BE

6

Dienstag, 16. August 2016, 17:07

Könntest du nicht mal den Anlasser abhängen? Also beide Anschlüsse und dann nochmals mit starten versuchen? (Mir ist schon klar, dass der Wagen dann nicht startet :D)

Wenn die Sicherung dann ganz bleibt, hättest du es wenigstens eingegrenzt...

CRXpower

PowerMember

Registrierungsdatum: 30. Dezember 2011

Beiträge: 126

Fahrzeug: blue EE8 , Megane Cabrio

Wohnort: AG

7

Dienstag, 16. August 2016, 17:34

Keine Ahnung wo das sein sollte und wie ich das mache?
Habe nicht viel Erfahrung in Sachen Motorraum EE8. <sick>
Ich schaue das ich bis Freitag neue 70 A Sicherungen bekomme und neue ECU.
Am besten ein Hondaspezialist kommt zu mir.
Wer kann am Freitag durch den Tag oder bis max 20 15 Uhr zu mir kommen und das Problem lösen?
Wohne in Baden AG.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »CRXpower« (16. August 2016, 18:26)


Hondarulez

SuperMember

Registrierungsdatum: 9. Mai 2004

Beiträge: 293

Fahrzeug: Logo GA3; Stream RN3-R; Jazz GE3 Mugen

Wohnort: Niederbipp / BE

8

Dienstag, 16. August 2016, 18:32

Ich könnte erst am Sonntag bei dir vorbei kommen, arbeite am Samstag den ganzen Tag ;)

blackraven

HighSociety of HondaHolics

Registrierungsdatum: 10. Juni 2009

Beiträge: 1 007

9

Mittwoch, 17. August 2016, 16:26

Salut

Klingt für mich auch nach einem Kurzschluss vorn oder ECU.

Ich könnte auch nicht vor Sonntag bei Dir erscheinen, da ich am Samstag arbeiten muss.

Einzig falls du Morgen Abend um 23 Uhr Zeit und Licht hättest, ich arbeite immer Spätschicht.

Gruss

Thema bewerten