Sonntag, 9. Dezember 2018, 22:27 UTC+1

Du bist nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HondaHolics Blackboard. Falls dies dein erster Besuch auf dieser Seite ist, lese dir bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Black Metal

SuperMember

Registrierungsdatum: 5. April 2004

Beiträge: 267

Fahrzeug: 90er EE8, 91er ED6 Joker *Alltagsauto*

Wohnort: Winterthur / CH

1

Mittwoch, 15. Juni 2005, 19:10

EE8 DZM Springt!?

Hi leute,

so, seit dem letzten sonntag hab ich ja meinen ee8 ( dert von quick :D )

Und gestern ist er mir nicht angesprungen. Ursache war der Zündverteiler der das zeitliche gesegnet hat <fire>
heute hab ich ihn ersetzt. jetzt läuft er auch wieder super, nur die DZM nadel springt immer ruckartig hoch und runter und nich gleichmässig. das hatte er kurz bevor der verteiler kaputt ging auch schon.

An was könnte das jetzt liegen? weil der Drehzahlgeber hat er ja im Zündveteiler <confused> <confused>

kennt einer das problem??
thx

mfg chrigi
Neu lackierte weisse Borbet Felgen 4x100 7x16"zu verkaufen. PN me...

Crxflo

SuperMember

Registrierungsdatum: 4. April 2004

Beiträge: 298

Fahrzeug: EP§

Wohnort: Mönchengladbach

2

Mittwoch, 15. Juni 2005, 19:23

Hast du den Zündverteiler durch ein Gebrauchtteil ersetzt??
Dann würde ich behaupten, daß es der Zündverteiler, den du eingebaut hast, auch nicht mehr lange macht.
Ursache ist das Zündmodul, ich glaube das gibt es einzeln bei Honda( aber nur wenn man ganz liebt fragt <lieb>).
Hatte ich bei meinen ED9 auch schon, hab bei mir aber nur die Verteilerkappe gereinigt und das Problem war weg, keine Ahnung warum.
Probier das doch erstmal

bernd

SuperMember

Registrierungsdatum: 7. April 2004

Beiträge: 363

Fahrzeug: 91er - EE8

Wohnort: Niederösterreich

3

Mittwoch, 15. Juni 2005, 19:25

hatte ich auch schon - das sind die anzeichen bevor dir der verteiler verreckt - hab ihn getauscht !

war genauso wie du es beschreiben hast !

mfg

Black Metal

SuperMember

Registrierungsdatum: 5. April 2004

Beiträge: 267

Fahrzeug: 90er EE8, 91er ED6 Joker *Alltagsauto*

Wohnort: Winterthur / CH

4

Mittwoch, 15. Juni 2005, 19:31

jo, aber das problem ist der verteiler ist neu.

der ganze! hab schon wegen dem modul nachgefragt, man hat mir aber gesagt es gäbe den nur komplett <cry>

hab für den ver***** Verteiler fast so viel ausgegeben wie für meinen 2er Golf <luke>

hmm noch andere vorschläge? evtl. das kombiinstrument kaputt??

greez
Neu lackierte weisse Borbet Felgen 4x100 7x16"zu verkaufen. PN me...

Crxflo

SuperMember

Registrierungsdatum: 4. April 2004

Beiträge: 298

Fahrzeug: EP§

Wohnort: Mönchengladbach

5

Mittwoch, 15. Juni 2005, 19:34

Also wenn der Verteiler neu ist würde ich mal sagen keine Ahnung...
Hast du ihn bei Honda gekauft und einbauen lassen?
Dann fahr da nochmal vorbei, und sag ihnen, daß das Problem noch nicht behoben sei.
Das das KI spinnt glaube ich nicht <gotit>

Black Metal

SuperMember

Registrierungsdatum: 5. April 2004

Beiträge: 267

Fahrzeug: 90er EE8, 91er ED6 Joker *Alltagsauto*

Wohnort: Winterthur / CH

6

Mittwoch, 15. Juni 2005, 19:37

der verteiler ist neu und von Honda. Eingebaut habe ich ihn selber. Hab ja für irgendwas Mech. gelernt :D

aber da bin auch ich ein wenig am anschlag. Zu sagen ist nioch das er das nicht immer macht. aber vorallem wenn man stark beschleunigt da springt der Zeiger extrem!
Neu lackierte weisse Borbet Felgen 4x100 7x16"zu verkaufen. PN me...

Quick

HondaHolics-Team

Registrierungsdatum: 4. April 2004

Beiträge: 6 601

Fahrzeug: CTR*Mugen*30th ; Pampersbomber IV ; EE8

Wohnort: Olten

7

Mittwoch, 15. Juni 2005, 21:52

RE: EE8 DZM Springt!?

Zitat

Original von Black Metal
Hi leute,

so, seit dem letzten sonntag hab ich ja meinen ee8 ( dert von quick :D )

Und gestern ist er mir nicht angesprungen. Ursache war der Zündverteiler der das zeitliche gesegnet hat <fire>

mfg chrigi


Hatte nie Problem gehabt mit anlasser <confused>, bei mir ist er immer angesprungen!!!
Kann sein, das er von zulange stehen etwas abgekriegt hat????
ITR Recaro / ITR Teile/ Carbon / CTR Parts usw...
Hondaholics Schlüsselbänder
HondaHolics on Facebook
KW Gewindefahrwerke und ST Gewindefahrwerke für alle Automarken zu guten konditionen --> PN

Daisy

PowerMember

Registrierungsdatum: 31. März 2004

Beiträge: 165

Fahrzeug: black EE8 y0!

Wohnort: Kaldenkirchen[D]

8

Donnerstag, 16. Juni 2005, 11:41

Gleiches Spiel bei mir.
Verteiler war kaputt - neuer rein und nach 1000km fing die Drehzahl an zu springen. Erst wenig, dann immer mehr.

Nochmal nen neuen Verteiler reingebaut und jetzt läuft er wieder.

Black Metal

SuperMember

Registrierungsdatum: 5. April 2004

Beiträge: 267

Fahrzeug: 90er EE8, 91er ED6 Joker *Alltagsauto*

Wohnort: Winterthur / CH

9

Donnerstag, 16. Juni 2005, 12:30

hmm kann ja nicht sein das die kaputte verteiler verkaufen!!?
Neu lackierte weisse Borbet Felgen 4x100 7x16"zu verkaufen. PN me...

Olaf

MemberDeluxe

Registrierungsdatum: 31. März 2004

Beiträge: 554

Fahrzeug: CRX Vtec (EE8)

Wohnort: D

10

Donnerstag, 16. Juni 2005, 12:53

Eigentlich nicht!

Aber wenn Du es dort als Neuteil gekauft hast und eine Rechnung bekommen hast, solltest Du ja eigentlich auch irgendwie Garantie haben. Geh einfach mal beim Händler vorbei und sprich mit ihm. Wenn er freundlich ist und Dich nicht über den Tisch ziehen will wird er Dir auf jeden Fall entgegen kommen.

Hatte das damals bei meinem alten Auto auch, da war es aber die Lambdasonde. Die haben mir die auf Kulanz nach drei Monaten nochmal getauscht. Hatte die halt neu bei Ihnen gekauft. Der Mech damals war sehr nett und hilfsbereit! <thumbsup>

Gruß, Olaf

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Olaf« (16. Juni 2005, 12:54)


Daisy

PowerMember

Registrierungsdatum: 31. März 2004

Beiträge: 165

Fahrzeug: black EE8 y0!

Wohnort: Kaldenkirchen[D]

11

Donnerstag, 16. Juni 2005, 13:24

Wie gesagt traten bei mir die gleichen Symptome auf. Wenn Du den neu hast, gibt es eine Garantie.




@ Olaf

APN in MG?
Mit denen habe ich eigentlich auch gute Erfahrungen gemacht, obwohl die nicht wissen, was ein EK9 ist. <laughing>

Olaf

MemberDeluxe

Registrierungsdatum: 31. März 2004

Beiträge: 554

Fahrzeug: CRX Vtec (EE8)

Wohnort: D

12

Donnerstag, 16. Juni 2005, 13:26

@daisy: Nee, nee...

VAG Gottfried Schultz in Neuss. <holy>

orca

HondaHolics-Team

Registrierungsdatum: 3. April 2004

Beiträge: 11 086

Fahrzeug: S2000 | Accord Tourer Type S

Wohnort: cherryfields

13

Donnerstag, 16. Juni 2005, 13:29

Ich würde schauen bevor der Zündverteiuler hops geht. Wenn's nur das Zündmodul oder so ist, kann dieses relativ günstig ersetzt werden.
HondaHolics on Facebook

Follow us: Twitter @hondaholics | Instagram hondaholics.offical

Thema bewerten