Montag, 17. Juni 2019, 00:39 UTC+2

Du bist nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HondaHolics. Falls dies dein erster Besuch auf dieser Seite ist, lese dir bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

ITR5874

MemberDeluxe

Registrierungsdatum: 7. April 2004

Beiträge: 413

Fahrzeug: 00 ITR - JDM b18c

1

Mittwoch, 12. Mai 2004, 12:11

Hilferuf

Fast täglich krieg ich mails von leuten, die sich mal nen Tip abholen möchten, oder ein Problem haben (besonders seitdem man auf Hondapower wohl keine Antworten mehr bekommt).

Aber die hier ist was besonderes:

hi sven,
ich hab hier ein riesen motor problem mit meinem crx targa und ein paar
kollegen haben mir gesagt ich sollte dir mal
mein laster schildern und du könntest mir eventuell tipps geben oder heflfen
weil du mit idol motorsport zusammen arbeitest.
ich habe mir für den einbau in meinem targa von einem freund einen ee8 motor
gekauft mit ca.100tkm laufleistung.
bei dem motor wurden als er ihn bei sich stehen hatte,skunk 2
rennnockenwellen im einlaß und halbrennnockenwellen im
auslaß verbaut.beide auf verstellbaren nockenwellenrädern und eingestellt
von xxxxx-racing auf dem leistungsprüfstand in einem
anderen motor im eingebauten zustand mit den scharfen nocken.die
einstelungen sind folgende:das rad am einlaß wurde 3,5einheiten auf
der skala auf vor und beim auslaß 3einheiten auf zurück gestellt.
um die höhere verdichtung von 7/10tel zu erreichen wurde der kopf geplant
und eine mugen rennkopfdichtung verbaut.
des weiteren habe ich eine typhoon ansaugbrücke aus den staaten mit 65mm
einlaß und eine orig.s2000 drosselklappe verbaut.
die schwungscheibe ist auf ca.5,5kg abgedreht und die einläße am
zylinderkopf sind poliert.
ja und zu guter letzt hab ich ein tenzo airintake verbaut und einen 4x90
mohr endtopf.ich hab übrigens den ee8 motor mit kompletten
anbauteilen,getriebe und steuergerät vom 93 vti targa verbaut,damit das mit
meinem kabelbaum beim eh6 gepaßt hat.
der motor ist jetz mit den nocken zum ersten mal bei mir im targa
gelaufen,aber mag nich so richtig.
also nach zündung einstellen und einigermaßen leerlauf einstellen gings dann
auf die erste probefahrt.
nach langem warmlaufen,haben wir mal bischen gas gegeben und das ding rennt
im 1. und 2.gang tierisch,sprich wenn der vtec kommt explodiert er förmlich
von der leistung und vom klang her tuts echt nur ein schlag und man denkt ne
turbine geht an und es drückt einen richtig in den sitz.
nur im dritten gang fängt er dann im vtec an zu rütteln und in den letzten
zwei gängen geht gar nix mehr,sprich wenn man gemütlich auf der autobahn
fährt im 4.und 5.gang im wechsel kommt man schwer über die 140!
mein kollege schwört drauf das er zu fett läuft und in den oberen gängen zu
viel sprit kriegt aber ich befürchte langsam das er vielleicht im gegenteil
zu mager läuft!
weil schwarz rausqualmen tut er hinten definitv nicht,wenn dann war es eher
weißlicher rauch und das is halt schwer zu sagen wegen dem regen in den
letzten tagen wo er immer lief,da denk ich eher das war kondenzdunst.
ich bin jetzt insg.350km gefahren und habe echt höllisch angst mir den
schönen motor zu verhauen mit der falschen abstimmung.
hab auch von vielen gehört das ich das mit der rennnockenwelle im einlaß
vergessen kann weil die für die straße überhaupt nicht taugt.
aber man sollte es trotzdem noch mal mit gemisch anpassen probieren sagen
viele.dazu hätt ich noch einen benzindruckregler den ich einbauen könnte,die
benzindruckanzeige ist schon drin,aber in meinem fall den druck senken oder
erhöhen?
ist halt alles richtig verzwickt bei mir im mom,mein targa ist mein einizger
wagen und ich bin arbeitstechnisch auf dauer schon auf ihn angewiesen auch
wenn er jetz schon seit zwei monaten gestanden hat,wegen dem motor umbau.ich
weiß aber ehrlich gesagt auch nicht mehr wie ich einen fachmann/tuner
bezahlen soll der mir das ganze ordentlich abstimmt.ich mein paar euro würde
ich schon noch auftreiben können aber halt nicht die preise die man
normaler weise kennt bei sowas.ja das mußte ich jetzt mal ganz ehrlich
loswerden,es ist halt leider so,ich glaub ich hab mich mit dem umbau einfach
selbst überschätzt.
naja vielleicht weißt du rat oder ich hab einfac nur ne kleinigkeit bei dem
ganzen vergessen und es hängt nur noch an einem letzten dreh,aber vielleicht
könntes du auch mal idol-motorsport mein problem schildern und vorsichtig
anfragen was die dazu sagen und was auf mich zukommen würde wenn die den
rest in die hand nehmen.wäre dir auf jeden fall sehr dankbar und freu mich
im mom auf jeden hoffnungsschimmer das der kleine targa endlich mal wider
gescheit läuft!




Hi,

also fassen wir mal zusammen:

EE8 Basis, Skun2 stage 2 (oder 3) EL und Stage 1 Auslaß, höhere Verdichtung
und sechs (!) Grad
bei Einlaß, dann ein Serienprogramm vom 93`er... Uiuiuiui!

Dein Problem ist (und da bin ich mir zu 90% sicher), daß die Nockenwellen zu
heftig gedreht sind.
1 Strich sind 2 Grad... Könnte jedoch sein, daß es bei Deinen Rädern nur 1
Stricj 1 Grad ist, aber
3,5 ist auch ne Menge.. Er kriegt untenrum noch ausreichend Sprit, obenrum
aber nicht mehr.. Die Steuerzeiten
sind auch dann aus dem Ruder.

Auf jeden Fall ist er definitiv zu mager... High Lift cams (mehr Luft) plus
hohe Verdichtung (klopffreufreudig)

Als allererstes drehe bitte beide (!) Wellen auf Null (imbusmuttern lösen
und Motor mit der Ratsche gefühlvoll durchdrehen, bis der Strich auf Null
ist). Und nimm die Zündung zurück. Dann sollte er halbwegs sicher laufen.
notfalls bißchen Standgas hochdrehen, wenn er im Stand nicht anbleibt.

Lade Dir das hier runter:
http://www.integratype-r.de/ECUorderForm.xls

und fülle es komplett aus.... Mit diesem Formular mach Dich auf die Suche
nach Leuten, die ne ECU programmieren
könne.. Hondata, oder Kenji Plennert etc... Du brauchst ein neues
Programm.

Oder: Benzindruckregler rein.. dreh ihn ein bißchen hoch und nimm mit einem
VAFC den Sprit stufenweise zurück, bis
die Werte stimmen.

Das ist kein kleines Projekt, was Du da hast.. das ist schon einiges..

Gruß

Sven




super das du so schnell antwortest!
das mit den rädern hab ich mir auch schon gedacht und hab ihn auch auf null
stellung gebracht.
da lief er abe noch schlimmer,wenn überhaupt!da war das problem das ich wie
du schon vermutet hast
das standgas hochdrehen mußte damit er an bleibt,wobei er dann manchmal an
der ampel total abgesagt ist und kaum noch anzuschmeißen war.wenn ich wider
gestartet hab und er wollte nich wirklich anspringen,antürlich die erste
reflexreaktion aufs gas zu drücken aber da ging er völlig unter!nach etwas
längerem gefühlvollem gas halten hat er sich dann wider gefangen und man
konnte wider anfahren.und bei fahen ging da wirklich gar nix mehr,auf der
autobahn haben mich schon lkw's angeschoben!also bis 100 hoch war echt ne
kunst für sich!aber auch unten rum ging nix,der vtec hat sich dann
irgendwann immer angequält aber es wurde nur kreischend laut und man hat
gemerkt wie er da erst recht in die knie ging!weil er mit dem gemisch
überhaupt nicht mehr zurecht kam.
da mu´ß ich sagen läuft er im moment um einiges besser.
stimmt es wenn er zu mager läuft das er zu heiß wird und ich mir ein loch in
den kolben brennen kann?
wenn ja wieviel laufleistung gibst du ihm in diesem zustand wenn es dann
doch heißt noch mal zu irgend jemand fahren zu müßen?wohne 20km von
frankfurt am main und wie gesagt hat er jetz 350km laufen müßen bisher.
is schon erhlich gesagt echt traurig auf was ich mich da eingelassen hab,ich
bin total der laie wenns um den motor geht!ich hab bisher nur optisch getunt
und meinem eh6 motor din gehabt und es haben mich immer alle aufgezogen ich
soll doch endlich mal nen vtec reinmachen,bis ich depp es getan hab und dann
noch so einen womit man sich dann doch auskennen sollte.ja und zum schluss
is aber nicht einer von denen aufgetaucht und ich als wirklich total laie
hab ihn dann ganz allein einpflanzen müßen und jetzt hab ich dden salat.
was denkst du jezt wenn ich dir erzähle wie er sich bei nullstellung der
räder verhalten hat?soll ich ihn vielleicht doch so laßen und nur am
benzindruckstellen?ich hab mir das formular grad angeschaut und muß
sagen,ich blick da überhaupt nicht durch,mein englisch ist nich gerade das
beste und dann noch die ganzen fachausdrücke,da geht bei mir kein einziges
lichtlein an.
und die namen Hondata, oder Kenji Plennert sagen mir leider auch null,wo
finde ich was über die?
ja und noch ne peinliche frage,was ist ein VAFC?ist das der apexi vtec
kontroller?wo komm ich auf die schnelle an einen ran ohne lieferzeiten?
oh man wär ich doch nur an dem tag als man mir den motor angeboten hat nicht
aus dem haus gegangen :-(
kleines wissen und wie du sagst großes projekt paßt überhaupt nicht
zusammen!

------------------------------------------

moin sven,

langsam krieg ich echt angst das ich den motor schon verblasen hab :-(
was konnte eigentlich passieren wenn der motor zu mager und zu heiß geworden
ist?
hier mal ne ganz blöde frage aber jetzt machts bei mir klick und ich krieg
grad tierisch panik wenn du sagst er wird zu heiß.
als ich mit dem die 100km heim gefahren bin,wenn ich ne weile über 100
gefahrn bin ging bei mir die kühlwasseranzeige bis anschlag hoch,
und blieb da so lang der motor lief,dann hab ich bei der geschwindigkeit
ausgekuppelt und den motor ausgemacht und zündung direkt an und die anzeige
ging dann direkt da hin wo sie sein sollte,also kurz vor halben
ausschlag.motor wider an und direkt hoch gehschoßen!
ich war mir 100% sicher das der nie im leben so heiß werden konnte sondern
das ich einfach irgendwo einen kurzen oder maße beim tempgeber hab.
weil wenn ich den motor ausmache kann die temp.ja nich innerhalb einer
sekunde auf normal (halben ausschlag) abfallen oder?
aber wo du jetzt mit zu heiß kommst bin ich total durcheinander!was denkst
du?das is doch jetzt nur blöder zufall und ich hab nur was an der elektrik
oder?das hängt doch nicht mit zu mager ab und ich hab mir den motor schon
verschoßen?er läuft ja auch ganz normal,und wenn er warm gefahrn is kommt
auch kein qualm raus und nix!
wie sieht das aus und was is dann hinüber?
ich vermute mal kopfdichtung durch?woran erkenn ich den schaden genau und
könnte es vielleicht sein das ich
auf meine 350km nich einfach glück hatte?ich mein er ist ja ganz normal
gelaufen und gequalmt hat er hinten auch nich.ch glaub kopf runter,wider
planen und ne neue kopfdichtung wär das letzte was ich brauchen könnte.
werd mal sehen das ich die nächste woche nen termin beim armin krieg.werd
dann zur not ein paar meter fahrn,ein kaputtes zündmodul einbaun das ich
noch im keller hab und den adac rufen und sagen,keine chance,mein händler
hat mir schon ein neues zündmodul bestellt aber wegen lieferzeit mußte ich
noch paar tage so fahrn udn jetzt is es völlig hinüber und ihr müßt mich zur
werkstatt abschleppen.ich mein wenn ich denen sagen was sache ist,mit
scharfen nocken und so und ich muß zum enstellen laßen,zeigen die mir doch
den vogel oder?
denk das is das vernünftigste!wenn er keine zeit hat oder meint er kriegt
das nich hin,werd ich es auf jeden fall beim dbilas probiern,der is ja auch
in der nähe.
hoffe nur das esnoch nich zu spät is,aber ich bin selbst schuld,hab mich
voll auf jemand verlassen der anscheinend genau so wenig ahnung hat wie ich
und solche sachen nur nach schönen bildern und ansprechenden
artikelbeschreibungen aus dem katalog bestellt.es is nur schade um den
motor.

--------------------------------

ja das kannst du natürlich machen aber ehrlich gesagt ist mir das schon
etwas peinlich,daher würd ich dich bitten nicht zu sagen wer so viel mist
gebaut hat und auch den namen "xxxxxx" weg zu lassen
weil da wissen dann eh gleich die meisten das ich es nur sein kann :-(
bin leider nich mitglied bei denen und hab auch im mom nur auf der arbeit
begrenzten internet zugang und privat gar nich deshakb müßt ich dich bitten
mich auf dme laufenden zu halten.
aber ehrlich gesagt an dem ee8 motor würd ich mich gar nich so festklammern
oder?der block und der kopf sind doch mit dem eg2 identisch und da die
kompletten anbauteile und die elektronik vom eg2 sind läuft er doch auch
identisch mit dem eg2 oder nich?grad das eg2 steuergerät müßte doch
ausschlaggebend sin für die eigenschaften oder hab ich das ma wider total
miß verstanden?
und was denkst du vom ersten eindruck her wegen der tempanzeige?einfach nur
der fühler kaputt oder irgendwo ein massefehler oder doch zu heiß?wenn ja
aber dann nich in dem maße oder?da würd doch der motor förmlich kochen und
der lüfter müßte komplett ausgefallen sein wenn der zeiger ganz
ausschlägt!?????


`00-ITR 5874 CW
`01 Honda Interceptor 800 FI

Andre EK4

SuperMember

Registrierungsdatum: 8. April 2004

Beiträge: 200

Fahrzeug: Civic EK4

Wohnort: Hinternah/Südthüringen

2

Mittwoch, 12. Mai 2004, 13:39

Ich hab zwar selber nicht so den Plan, aber das klingt doch eindeutig nach Pfusch. Und die Geschichte mit der Temp. Anzeige lässt auch nichts gutes hoffen <sick>
only F.A.S.T.
Clarion HX-D2
Sony Mobile ES M1
Sony Mobile ES M3
Fostex FF85K
Seas W21 NAL

orca

HondaHolics-Team

Registrierungsdatum: 3. April 2004

Beiträge: 11 149

Fahrzeug: S2000 | Accord Tourer Type S

Wohnort: cherryfields

3

Mittwoch, 12. Mai 2004, 14:02

Deswegen ist es gut, wenn man sich vor so einem Vorhaben in einem Forum erkundigt und noch eine andere Meinung als die des "Tuners" einholt.

Tut mir echt leid, dass unser Sol-Kollege dieses Problem hat :(
HondaHolics on Facebook

Follow us: Twitter @hondaholics | Instagram hondaholics.offical

ITR5874

MemberDeluxe

Registrierungsdatum: 7. April 2004

Beiträge: 413

Fahrzeug: 00 ITR - JDM b18c

4

Mittwoch, 12. Mai 2004, 14:36

Hm...

kann jemand inhaltlich etwas dazu sagen ?

Wo liegt der/die Fehler, was am besten tun ? Ratschläge ?
`00-ITR 5874 CW
`01 Honda Interceptor 800 FI

Olaf

MemberDeluxe

Registrierungsdatum: 31. März 2004

Beiträge: 554

Fahrzeug: CRX Vtec (EE8)

Wohnort: D

5

Mittwoch, 12. Mai 2004, 14:40

Die sicherste und einfachste Möglichkeit wäre meiner Meinung nach ein Wechsel auf original B16A2 Nockenwellen mit original Wellenrädern.
So wie ich es verstanden habe, hat er ja den kompletten Motorkabelbaum inkl. Steuergerät vom A2 verbaut. Dann sollte das mit den original Wellen schonmal ganz gut passen. Die Ansuagbrücke und die Drosselklappe machen ja keinen extremen Unterschied, das sollte relativ leicht über den ja anscheinend vorhandenen Benzindruckregler zu realisieren sein.
Einziges noch bestehendes Problem, sollte der Motor wirklich aus einem EE8 und damit ein B16A sein, sind die Lambdasonden.
Beim B16A2 gibt es nur noch eine...

Gruß, Olaf.

Andre EK4

SuperMember

Registrierungsdatum: 8. April 2004

Beiträge: 200

Fahrzeug: Civic EK4

Wohnort: Hinternah/Südthüringen

6

Mittwoch, 12. Mai 2004, 14:43

Also wenn ich in der Situation wär, würde ich erstmal jemanden suchen der von der Materie richtig Ahnung hat. Weil da er ja absoluter Noob ist. wird es bestimmt nicht viel bringen wenn er sich nen neues Prog brennen lässt. Da man nicht weis ob seinen Angaben die er z.B. an Hondadata richtig sind.

Und vielleicht den Kopf mal runternehmen. Man weis ja nicht ob der Block oder die Ventile schon schaden genommen haben.
only F.A.S.T.
Clarion HX-D2
Sony Mobile ES M1
Sony Mobile ES M3
Fostex FF85K
Seas W21 NAL

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Andre EK4« (12. Mai 2004, 14:44)


orca

HondaHolics-Team

Registrierungsdatum: 3. April 2004

Beiträge: 11 149

Fahrzeug: S2000 | Accord Tourer Type S

Wohnort: cherryfields

7

Mittwoch, 12. Mai 2004, 14:45

Der Fehler liegt darin, dass man Skunk2 Stage 2 am Einlass und Stage 2 am Auslass nicht ohne Anpassung des Gemischs fahren kann. Zumal eine Stage3 alles andere als Strassentauglich ist.

Lösungsvorschlag? Keinen Meter mehr fahren ohne den Benzindruck auf ein relativ hohes Niveau einzustellen (ich würde empfehlen 4.2 Bar zu wählen). So wäre erst mal die Gefahr ausgeschaltet zu mager zu laufen. Dann das Gemisch mit einem VAFC und Lambdameter anpassen.

Sicher wäre eine neu programmierte ECU das beste was man tun könnte, aber so wie die Gegebenheiten sind, müsste man das wohl mit einem VAFC machen.
HondaHolics on Facebook

Follow us: Twitter @hondaholics | Instagram hondaholics.offical

Benny

HighSociety of HondaHolics

Registrierungsdatum: 4. April 2004

Beiträge: 1 013

Fahrzeug: ZX6R, BB1

Wohnort: Berlin

8

Mittwoch, 12. Mai 2004, 16:49

Benzindruck hoch, is immer gut. Keine Volllastfahrten !

Dann würd ich mich bei Hondatech nach vergleichbaren Setups umschauen, mir die Nummer von Malte besorgen und schleunigst auf den Prüfstand.

Wenn das so nicht klappt, dann wird es teuer.


Das mit den 7/10tel gegen den Verdichtungsverlust, hat die Firma in meinen Augen schon verraten <sick> Das is die Standardantwort bei denen.


Da gibt es nichts zu schämen, aber vorher informieren, wär schon "nicht schlecht" gewesen <holy>

vti

HighSociety of HondaHolics

Registrierungsdatum: 30. März 2004

Beiträge: 3 075

Fahrzeug: EK4 & RS4 4.2

Wohnort: Baselland

9

Mittwoch, 12. Mai 2004, 22:23

ja die firma ist dev veraten :( mann mann mann was machen die blos immer <sick>

kans nur bestätigen, am besten so wie oben gesagt wurde oder einfach die originnalen nockenwellen einsetzten und nochmals probieren!

ev mal die verdichtung prüfen und mal irgendwo an ein abgasgerät hängen um die werte im leerlauf zu kontrollieren dies sagt meistens schon alles!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »vti« (12. Mai 2004, 22:27)


h0rN3t

SuperMember

Registrierungsdatum: 9. April 2004

Beiträge: 206

10

Donnerstag, 13. Mai 2004, 09:16

Servus,

ich bin der Ansicht die Nockenwelle ist falsch eingebaut...
Ich habe schon öfters gelesen, das man bei Skunk2 Wellen nicht immer nach dem pin gehen kann.

Ansonsten mal schauen ob der Zahnriemen überhaupt richtig montiert ist, oder vieleicht einen Zacken umgesprungen ist.

Wäre er zu mager gelaufen dann hätte er doch wie ne Rakete gehen müssen oder?-Diese extrem langsame beschleunigen ist doch mehr ein Zeichen dafür das soviel Sprit reinkommt, das die Zündkerzen gar nicht mehr richtig arbeiten!?

gruss
marc
Honda CRX EE8
* B&M Benzindruckregler + Anzeige
* STR Drosselklappe 65mm
* AEBS Ansaugbrücke port matched und geglättet
* AN-R heatshield gasket
* K&N Inlay Filter
* DC Sports 4-2-1 Fächerkrümmer
* Mohr Edelstahl ESD

ITR5874

MemberDeluxe

Registrierungsdatum: 7. April 2004

Beiträge: 413

Fahrzeug: 00 ITR - JDM b18c

11

Donnerstag, 13. Mai 2004, 11:59

Zitat


haben wir mal bischen gas gegeben und das ding rennt
im 1. und 2.gang tierisch,sprich wenn der vtec kommt explodiert er förmlich
von der leistung und vom klang her tuts echt nur ein schlag und man denkt ne
turbine geht an und es drückt einen richtig in den sitz.
nur im dritten gang fängt er dann im vtec an zu rütteln und in den letzten
zwei gängen geht gar nix mehr,sprich wenn man gemütlich auf der autobahn
fährt im 4.und 5.gang im wechsel kommt man schwer über die 140!




Das ist für mich ein Zeichen, daß die Steuerzeiten nicht stimmen...(was mehr als 99% wahrscheinlich ist) Ob fett oder mager sollte man ja an den Zündkerzen sehen können....
`00-ITR 5874 CW
`01 Honda Interceptor 800 FI

Jones

HighSociety of HondaHolics

Registrierungsdatum: 30. März 2004

Beiträge: 5 009

12

Donnerstag, 13. Mai 2004, 12:05

würd auch sagen dass es nicht nur das gemisch ist. wenn er viel zu fett läuft hat man schon leistungslöcher aber dennoch läuft er besser als hier beschrieben. und wenn er zu mager läuft, läuft er dennoch nicht soooooooooo schlecht! das ding ist imo völliger murks. da muss viel korrigiert werden denke ich... <sick>

Thema bewerten