Sonntag, 18. November 2018, 13:04 UTC+1

Du bist nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HondaHolics Blackboard. Falls dies dein erster Besuch auf dieser Seite ist, lese dir bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Riper

MemberPlus

Registrierungsdatum: 26. Mai 2004

Beiträge: 39

Fahrzeug: Honda Civic Type-r

Wohnort: Aargau

1

Montag, 19. Juni 2006, 00:35

Elektrikproblem

Hallo

Habe ein grösseres Elektrikproblem in meinem Civic :(

Wenn ich den Schlüssel in das Zündschloss drücke und auf die erste Stufe schalte, schaltet sich das Standlicht ein und der Radio schaltet sich auch gleichzeitig ein. Dann habe ich noch wie eine Art von Massenschleifen auf den Lautsprächern.

An was könnte es liegen ??? Habe alles durch geschaut und kein Kurzschluss gefunden.

Danke

Pancho Villa

MemberDeluxe

Registrierungsdatum: 12. Februar 2006

Beiträge: 608

2

Montag, 19. Juni 2006, 01:15

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Pancho Villa« (6. November 2007, 23:49)


Acidesign

HighSociety of HondaHolics

Registrierungsdatum: 20. Februar 2005

Beiträge: 4 933

Fahrzeug: EK9 | HLS30 | GJ

Wohnort: SH / Switzerland

3

Montag, 19. Juni 2006, 07:23

hi, ist ziemlich sicher kein kurzschluss, bei kurzschluss gäbs ne überlastung und ne sicherung fliegt dir raus, oder der strom sucht sich den kürzeren weg am verbraucher vorbei und dort kommt kein strom an -> also radio etc würde gar nicht erst gehen...

kann dir so nicht weiterhelfen und denke da musst zu zum mech, aber frag am besten den fiat-Garagisten deines vertrauens, da sind solche Fehler alltag :D

My real JDM RHD EK9 & S30Z Project build Blog -->klick<--

Riper

MemberPlus

Registrierungsdatum: 26. Mai 2004

Beiträge: 39

Fahrzeug: Honda Civic Type-r

Wohnort: Aargau

4

Montag, 19. Juni 2006, 16:25

Hmm... wenn ichs nicht rausfinde, werde ich zu einem Elektrodoktor gehen müssen :(

Ich habe in der Mittelkonsole hinder dem Radio, ein Schwarzes Fürfelchen gefunden wenn ich das austecke geht alles wieder problem los. ????

Was ist das für ein Teil <what>

Quick

HondaHolics-Team

Registrierungsdatum: 4. April 2004

Beiträge: 6 590

Fahrzeug: CTR*Mugen*30th ; Pampersbomber IV ; EE8

Wohnort: Olten

5

Montag, 19. Juni 2006, 16:47

Mach ein Bild!!!!!
ITR Recaro / ITR Teile/ Carbon / CTR Parts usw...
Hondaholics Schlüsselbänder
HondaHolics on Facebook
KW Gewindefahrwerke und ST Gewindefahrwerke für alle Automarken zu guten konditionen --> PN

Quick

HondaHolics-Team

Registrierungsdatum: 4. April 2004

Beiträge: 6 590

Fahrzeug: CTR*Mugen*30th ; Pampersbomber IV ; EE8

Wohnort: Olten

6

Montag, 19. Juni 2006, 16:48

Stell ein Bild rein!!!
Ist schwer ein DINGSBUMS zu identifizieren, ohne grosse angaben
ITR Recaro / ITR Teile/ Carbon / CTR Parts usw...
Hondaholics Schlüsselbänder
HondaHolics on Facebook
KW Gewindefahrwerke und ST Gewindefahrwerke für alle Automarken zu guten konditionen --> PN

Acidesign

HighSociety of HondaHolics

Registrierungsdatum: 20. Februar 2005

Beiträge: 4 933

Fahrzeug: EK9 | HLS30 | GJ

Wohnort: SH / Switzerland

7

Montag, 19. Juni 2006, 17:13

Zitat

Original von Riper
Hmm... wenn ichs nicht rausfinde, werde ich zu einem Elektrodoktor gehen müssen :(

Ich habe in der Mittelkonsole hinder dem Radio, ein Schwarzes Fürfelchen gefunden wenn ich das austecke geht alles wieder problem los. ????

Was ist das für ein Teil <what>


öhm? ok ich versteh nicht ganz was gemeint ist, aber falls du mit dem teil einen stecker meinst wäre der fehler innerhalb des kreises das an diesem stecker drann hängt zu suchen......

My real JDM RHD EK9 & S30Z Project build Blog -->klick<--

shape

Member

Registrierungsdatum: 10. September 2005

Beiträge: 18

Fahrzeug: EK4

Wohnort: Zürich

8

Montag, 19. Juni 2006, 20:01

wenn der würfel zufällig die sicherung ist kann es sein dass du beim radioeinbau einfach die kabel falsch angeschlossen hast und wenn zündung an ist ein 12+ durchgang zum light geht - war bei ganz alten pioneer + civic adaptern so dass gelb (licht) und orange (zündplus) vertauscht waren. bild wäre hilfreich...
seit wann tritt das problem auf?

Acidesign

HighSociety of HondaHolics

Registrierungsdatum: 20. Februar 2005

Beiträge: 4 933

Fahrzeug: EK9 | HLS30 | GJ

Wohnort: SH / Switzerland

9

Montag, 19. Juni 2006, 20:04

dann müsste er aber das problem haben seit er das radio eingebaut hat. so wie er das schreibt ist das einfach so gekommen <confused>

My real JDM RHD EK9 & S30Z Project build Blog -->klick<--

Riper

MemberPlus

Registrierungsdatum: 26. Mai 2004

Beiträge: 39

Fahrzeug: Honda Civic Type-r

Wohnort: Aargau

10

Dienstag, 20. Juni 2006, 00:03

Das Problem habe ich erst seit einer Woche habe das Radio schon länger drin.





Hier noch die Bilder dieses Fürfelchens :D

Wie gesagt es befindet sich hinder dem DIN Schacht des Radios. Wenn mann es austeckt, hört das Summen auf.

Riper

MemberPlus

Registrierungsdatum: 26. Mai 2004

Beiträge: 39

Fahrzeug: Honda Civic Type-r

Wohnort: Aargau

11

Mittwoch, 21. Juni 2006, 11:15

Liegt es an mir oder an dieser sch*** Hitze.

Geht alles wieder ohne Probleme.

Habe das Würfelchen ausgebaut und einem Autoelektriker gebracht. Der hatte auch keine Ahnung was das war. Also ging ich am Abend mit meinem Honda in die Garage und siehe da alles hat wieder pefekt Funktioniert.

Habe das Würfelchen genau eine Nacht ohne Strom in meinem Zimmer gehabt. <what>

Bin wie ein Vollidiot (was ich vielleicht auch bin) beim Autoelektrik gestanden.

Naja, danke trotzdem für eure hilfe

Thema bewerten